Kaltstartproblem GSX600F Bj. 2000 AJ

Allgemeines zur Technik, das nicht in eine bestimmte Kategorie hineinpasst
Antworten
koppingen
GSX-F Neuling
Beiträge: 5
Registriert: 08.11.2019, 00:04

Kaltstartproblem GSX600F Bj. 2000 AJ

Beitrag von koppingen » 08.11.2019, 08:01

Hallo und Grüße an alle !

Habe ein Kaltstartproblem mit unserer "Mühle"... Also starten kein Problem, aber bevor der Motor warm wird, ist es sehr schwer mit gleichmäßiger Drehzahl an der Ampel den Motor am laufen zu lassen... Hat jemand ne Idee? Das Motorrad haben wir gerade erst gekauft und angeblich wurde eine Ultraschallreinigung durchgeführt... Kann ja sein, daß es da nen typisches Problem gab.

Danke für Eure Hilfe und Grüße Markus

Benutzeravatar
VOODOO
GSX-F Meister
GSX-F Meister
Beiträge: 3184
Registriert: 29.03.2009, 23:45
Wohnort: Bremen
Kontaktdaten:

Re: Kaltstartproblem GSX600F Bj. 2000 AJ

Beitrag von VOODOO » 08.11.2019, 16:53

Ich kenn solche Probleme jetzt nicht.

Ultraschall.....
ist in dem Zuge auch eine Ventilspielüberprüfung/-Einstellung und Synchronisierung gemacht worden?
BERND
Bremer sind alle IRRE im Kopf!!
GN72B (R) (steht incl Teilebundle zum Verkauf)
SV1000S / GSX1100G

Benutzeravatar
Priwinn
GSX-F Kenner
GSX-F Kenner
Beiträge: 398
Registriert: 28.01.2016, 13:26

Re: Kaltstartproblem GSX600F Bj. 2000 AJ

Beitrag von Priwinn » 08.11.2019, 18:13

Servus,

was heißt "Kalt"? Wenn ich bei Außentemperaturen unter 10 Grad mit dem Mopped losfahre, braucht es auch circa 10 bis 15 Min bis die Maschine warm ist und ich einen schönen Leerlauf habe. Davor ist die Drehzahl muss ich die Drehzahl an Ampel per Gasgriff nachregulieren, da sie sonst unter 1000 RPM läuft. Das ist ist normal bei einem Vergaser Motorrad OHNE elektrischen Choke. Hier ist handarbeit gefragt.

Wenn Sie wirklich nen ganz schlechten Leerlauf hat. Schau mal, ob sie auf allen Zylindern läuft. Ich hatte es mal dass meine wenn sie kalt war nur auf 3 Zylindern lief. Erst wenn ich etwas gefahren bin, war sie ne Reihe 4 :D

Grüße
GSX 600 F AJ
57.000 km
25kW --> 59 kW
Bj. 05/98
BT 023 seit 36.000
T30 EVO seit 48.900
----------------
Umbauten:
BARRACUDA GP/EVO TRI-OVAL

koppingen
GSX-F Neuling
Beiträge: 5
Registriert: 08.11.2019, 00:04

Re: Kaltstartproblem GSX600F Bj. 2000 AJ

Beitrag von koppingen » 10.11.2019, 23:11

VOODOO hat geschrieben:
08.11.2019, 16:53
Ich kenn solche Probleme jetzt nicht.

Ultraschall.....
ist in dem Zuge auch eine Ventilspielüberprüfung/-Einstellung und Synchronisierung gemacht worden?
Hallo und Danke, aber das weis ich nicht, was der Vorbesitzer genau gemacht hat... Trotzdem DANKE !

koppingen
GSX-F Neuling
Beiträge: 5
Registriert: 08.11.2019, 00:04

Re: Kaltstartproblem GSX600F Bj. 2000 AJ

Beitrag von koppingen » 10.11.2019, 23:13

Priwinn hat geschrieben:
08.11.2019, 18:13
Servus,

was heißt "Kalt"? Wenn ich bei Außentemperaturen unter 10 Grad mit dem Mopped losfahre, braucht es auch circa 10 bis 15 Min bis die Maschine warm ist und ich einen schönen Leerlauf habe. Davor ist die Drehzahl muss ich die Drehzahl an Ampel per Gasgriff nachregulieren, da sie sonst unter 1000 RPM läuft. Das ist ist normal bei einem Vergaser Motorrad OHNE elektrischen Choke. Hier ist handarbeit gefragt.

Wenn Sie wirklich nen ganz schlechten Leerlauf hat. Schau mal, ob sie auf allen Zylindern läuft. Ich hatte es mal dass meine wenn sie kalt war nur auf 3 Zylindern lief. Erst wenn ich etwas gefahren bin, war sie ne Reihe 4 :D

Grüße
Hallo, also die Zylinder laufen alle auch vom Start an.
Wenn das Motorrad kalt (egal welche Außentemperatur) ist, habe ich das Problem...
Vielen Dank für Eure Hilfe !!!

Grüße Markus

Antworten