Vergaser Problem

Allgemeines zur Technik, das nicht in eine bestimmte Kategorie hineinpasst
Antworten
Markus 2709
GSX-F Neuling
Beiträge: 1
Registriert: 22.03.2020, 23:11

Vergaser Problem

Beitrag von Markus 2709 » 22.03.2020, 23:20

Hallo zusammen,
ich habe folgendes Problem mit meiner gsxf 600 Baujahr 2000. Die Maschine stand über ein Jahr ( gerade erst erworben ). Der Vergaser wurde gereinigt ( nicht Ultraschall ) und auch neu synchronisiert.
Jetzt zum Problem: im kalten Zustand springt sie ohne Probleme an, nimmt aber kein Gas an, sprich verschluckt sich und geht aus.
Wie bekomme ich das Problem gelöst?

Benutzeravatar
VOODOO
GSX-F Meister
GSX-F Meister
Beiträge: 3209
Registriert: 29.03.2009, 23:45
Wohnort: Bremen
Kontaktdaten:

Re: Vergaser Problem

Beitrag von VOODOO » 23.03.2020, 00:40

Was heißt denn gereinigt?

Nur die Becher, oder auch alle Düsen raus und von Verkrustungen befreit?

Ne 11erG von mir lief genauso, da waren die Pilotdüsen verengt bis zu.
BERND
Bremer sind alle IRRE im Kopf!!
GN72B (R) (steht incl Teilebundle zum Verkauf)
SV1000S / GSX1100G

Benutzeravatar
Priwinn
GSX-F Kenner
GSX-F Kenner
Beiträge: 403
Registriert: 28.01.2016, 13:26

Re: Vergaser Problem

Beitrag von Priwinn » 23.03.2020, 11:38

Hat meine Aj auch. Da lasse ich sie meinst paar Minuten mit Choke laufen, anschließend läuft sie normal. Oder bleibt der Zustand bei dir durchgehend?
GSX 600 F AJ
57.000 km
25kW --> 59 kW
Bj. 05/98
BT 023 seit 36.000
T30 EVO seit 48.900
----------------
Umbauten:
BARRACUDA GP/EVO TRI-OVAL

Antworten